On Sat, Jun 19, 2010 at 9:41 AM, jp d <span dir="ltr">&lt;<a href="mailto:yoyoq@yahoo.com">yoyoq@yahoo.com</a>&gt;</span> wrote:<br><div class="gmail_quote"><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex;">
<table cellspacing="0" cellpadding="0" border="0"><tbody><tr><td valign="top" style="font:inherit">sorry it was included with ccp4, (not phenix, my mistake)<br>i tried to send it but hit the size limit with the attachment</td>
</tr></tbody></table></blockquote><div><br></div><div>I received the rejection notice from the server, so I have the file now.</div><div><br></div><div>As Ralf already explained, the simulated annealing temperature is far too high - if I leave the default settings alone (<span class="Apple-style-span" style="font-family: arial, sans-serif; font-size: 13px; ">simulated_annealing.start_temperature=5000, </span><span class="Apple-style-span" style="font-family: arial, sans-serif; font-size: 13px; ">simulated_annealing.cool_rate=100), it seems to work without any errors.  With a temperature of 550,000K, I&#39;d guess that the protein is being turned into plasma.  Therefore, the error message is both intentional and appropriate, although the formatting is a little misleading (it looks too much like a bug).  Perhaps we need to set an internal temperature limit too?</span></div>
<div><span class="Apple-style-span" style="font-family: arial, sans-serif; font-size: 13px; "><br></span></div><div><span class="Apple-style-span" style="font-family: arial, sans-serif; font-size: 13px; ">-Nat</span></div>
</div>