I like the new version but it does not seem to have helped much. Before it shot up by 3%, this time by 2.5%.<div><br></div><div><img src="cid:ii_13799082c7477c15" alt="Inline images 1"><br><br>=/<br><br><div class="gmail_quote">
On 29 May 2012 13:39, Morten Groftehauge <span dir="ltr">&lt;<a href="mailto:mortengroftehauge.work@gmail.com" target="_blank">mortengroftehauge.work@gmail.com</a>&gt;</span> wrote:<br><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">
My version isá1.7.3-928. I&#39;ll try downloading the nightly and see if it goes away. Don&#39;t know why I didn&#39;t think of that first.<div><br></div><div>Thanks<div><div class="h5"><br><br><div class="gmail_quote">On 29 May 2012 12:23, Pavel Afonine <span dir="ltr">&lt;<a href="mailto:pafonine@lbl.gov" target="_blank">pafonine@lbl.gov</a>&gt;</span> wrote:<br>

<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">Hi Morten,<br>
<br>
I&#39;m sorry about the problem.<br>
<br>
Are you using the latest Phenix? There was a bug in phenix.refine that I fixed a while ago, and the bug behavior was very similar to what I see happening in your case.<br>
<br>
Could you please try the latest version and see if the problem goes away? Please let me know.<br>
<br>
Pavel<div><br>
<br>
On 5/29/12 3:56 AM, Morten Groftehauge wrote:<br>
</div><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><div>
Hi Phenixbb,<br>
<br>
3.2A data, 110 Wilson B, I41, twinned. Imperfect inverted repeat dsDNA with 4 protein monomers, NCS not used in refinement.<br>
If I don&#39;t include TLS I get a nice stable R-factor while RMS goes down.<br>
If I include TLS (whether as one group per chain or as chosen by Phenix) this happens:<br>
<br>
<br>
<br></div><div>
Density disappears around some of the DNA bases as an obvious difference. If I run Refmac with TLS it just never finishes.<br>
<br>
While I could just refine without TLS this does make me worried that there is something wrong with my model or my data (besides being terrible).<br>
<br>
Cheers,<br>
Morten<br>
</div></blockquote>
<br>
______________________________<u></u>_________________<br>
phenixbb mailing list<br>
<a href="mailto:phenixbb@phenix-online.org" target="_blank">phenixbb@phenix-online.org</a><br>
<a href="http://phenix-online.org/mailman/listinfo/phenixbb" target="_blank">http://phenix-online.org/<u></u>mailman/listinfo/phenixbb</a><br>
</blockquote></div><br><br clear="all"><div><br></div></div></div><div class="im">-- <br>Morten K Gr°ftehauge, PhDá<div>Pohl Group</div><div>Durham University</div><br>
</div></div>
</blockquote></div><br><br clear="all"><div><br></div>-- <br>Morten K Gr°ftehauge, PhDá<div>Pohl Group</div><div>Durham University</div><br>
</div>