<div dir="ltr">On Fri, Jul 11, 2014 at 4:17 PM, Jouko Virtanen <span dir="ltr">&lt;<a href="mailto:jouko@umich.edu" target="_blank">jouko@umich.edu</a>&gt;</span> wrote:<br><div class="gmail_extra"><div class="gmail_quote">

<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><div dir="ltr"><div>When I use phenix.python score.py file.pdb file.mtz (not the actual file paths) I get the following error message</div>


<div><br></div><div><div>AttributeError: &#39;module&#39; object has no attribute &#39;load_model_and_data&#39;</div></div></div></blockquote><div><br></div><div>This means you&#39;re using an outdated version of Phenix; you will need at least version 1.9 to run the script. ┬áBut to repeat, this code snippet is *not* directly comparable to the scores output by Phaser; phenix.refine uses a completely different likelihood target.</div>

<div><br></div><div>-Nat</div></div></div></div>