[phenixbb] Problem refining structure, error message

Natalia Ketaren nketaren at mail.rockefeller.edu
Thu Feb 18 17:00:32 PST 2016


I’m building a structure at the moment, and I have since removed lithium ions from structure. However, when I go to refine using phenix, I get the error message:
“No atom selected: name LI and Chain F and rename LI resseq 8”

I’ve tried using earlier files, prior to my addition of lithium ions and I still get the same error message. I’m using Phenix version 1.10.1-2155-000
Could anyone help me overcome this error message?



Natalia E. Ketaren, PhD
Research Associate
Rout Laboratory
Box 213
The Rockefeller University
1230 York Avenue
New York, NY 10065

Tel: (212) 327-8136
Fax: (212) 327-7193
Natalia.Ketaren at rockefeller.edu<mailto:Natalia.Ketaren at rockefeller.edu>
website: http://lab.rockefeller.edu/rout/
NCDIR: http://www.ncdir.org/

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://phenix-online.org/pipermail/phenixbb/attachments/20160219/549319de/attachment-0001.htm>

More information about the phenixbb mailing list